Headlines News :
Home » » Cara Setup dan Setting User Manager di mikrotik

Cara Setup dan Setting User Manager di mikrotik

Written By Gressnet Hotspot on Saturday, February 25, 2012 | Saturday, February 25, 2012

Kita akan melanjutkan Artikel yang tertunda setelah Cara Setting Hotspot Mikrotik Versi 5.XX Via Winbox dan kita melangkah ke Cara Setup dan Setting User Manager di mikrotik.
User manager  mikrotik adalah sytem mikrotik berbasis web, yang digunakan untuk membuat user name dan password hotspot generator, banyak menu yang ditampilkan mulai dari pembuatan paket,pengaturan voucher dan sebagaiya, Tentunya sistem usermanager pada hotspot mikrotik sudah lebih dari cukup untuk membagun sebuah jaringan Hotspot seperti RT/RW net atau cafe hotspot berbayar.
Sebelumnya silahkan cek dulu package usermanager nya di System->Packages
Jika sudah ter install mari kita lanjutkan ke Langkah Berikut :
  1. Membuat server Radius 
  2.  
    Atau via terminal mikrotik
    /radius add service=hotspot address=127.0.0.1 secret=12345
    (untuk secret silahkan sobat rubah)
  3. Mensetting profile Server Hotspot agar menggunakan Radius Server
  4. Atau Via Terminal Mikrotik
    /ip hotspot profile set hsprof1 use-radius=yes
    3. Membuat login User Manager
    Via Terminal Mikrotik
    /tool user-manager customer add login=login password=password permissions=owner
    (Untuk Login dan Password silahkan sobat rubah)
    Silahkan browser ke http://ipmikrotik/userman 
    Semoga Bermanfaat!!UntukSetting Voucer dll Next Post
Share this article :

7 comments:

  1. blog yang artistik gan. kren. infonya ini juga bagus. salam

    ReplyDelete
  2. @mempawah creation : baru belajar ngeblog eheheh salam sukses ja,..

    ReplyDelete
  3. makasih gan..info sangat membantu. ;)

    ReplyDelete
  4. sama sama.....!!! makasih dah berkunjung,.

    ReplyDelete
  5. agan ...Mantabs ..share nya ...cuma ane mo nanya neyh .. fungsi radius server disini untuka apa ya ...??

    ReplyDelete
  6. kata yang simple adalah untuk memberikan syncron antara serverhotspot dengan usermanager dalam hal memanage user,password dan accounting service untuk login user hotspot

    ReplyDelete
  7. postingan yang muantabs, tapi ane masih bingung gan (maklum gaptek), addres utk radius server apa harus 127.0.0.1 . ..? 'n kalo nggak disesuaikan dengan ip-nya apa? thanks

    ReplyDelete

Kutunggu Komentarmu Sampai Tangan Ku melepuh untuk menjawab komentar Agan-Agan eheheh

 
Support : Creating Website | Johny Template
Copyright © 2014. Gress Internet Online - All Rights Reserved
Template Created by Creating Website
powered by Gressnet Hotspot